<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Orban elimina gender dalle università: &#039;nessuno assume esperto in gender&#039;</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.informarexresistere.fr/xmlrpc.php" />
    <meta property="og:image" content="https://wp-ir.s3.amazonaws.com/uploads/2018/10/4af3d3ba-d8f9-11e6-944b-e7eb37a6aa8e-e1540042626471.jpg" /><link rel="icon" type="image/png" href="https://wp-ir.s3.amazonaws.com/uploads/2017/11/LOGO_favicon_32x32.png">		<script type="text/javascript">
		var ajaxurl = 'https://www.informarexresistere.fr/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Primo ministro ungherese ha firmato un decreto che di fatto bandisce l’insegnamento dei cosiddetti gender studies dalle università del Paese"/>
<link rel="canonical" href="https://www.informarexresistere.fr/orban-gender-universita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Orban elimina gender dalle università: &#039;nessuno assume esperto in gender&#039;" />
<meta property="og:description" content="Primo ministro ungherese ha firmato un decreto che di fatto bandisce l’insegnamento dei cosiddetti gender studies dalle università del Paese" />
<meta property="og:url" content="https://www.informarexresistere.fr/orban-gender-universita/" />
<meta property="og:site_name" content="IxR" />
<meta property="article:publisher" content="https://www.facebook.com/informareXresistere" />
<meta property="article:section" content="Propaganda" />
<meta property="article:published_time" content="2018-10-20T14:02:42+00:00" />
<meta property="og:image" content="https://wp-ir.s3.amazonaws.com/uploads/2018/10/4af3d3ba-d8f9-11e6-944b-e7eb37a6aa8e-e1540042626471.jpg" />
<meta property="og:image:secure_url" content="https://wp-ir.s3.amazonaws.com/uploads/2018/10/4af3d3ba-d8f9-11e6-944b-e7eb37a6aa8e-e1540042626471.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="394" />
<meta property="og:image:alt" content="università" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Primo ministro ungherese ha firmato un decreto che di fatto bandisce l’insegnamento dei cosiddetti gender studies dalle università del Paese" />
<meta name="twitter:title" content="Orban elimina gender dalle università: &#039;nessuno assume esperto in gender&#039;" />
<meta name="twitter:site" content="@InformxResister" />
<meta name="twitter:image" content="https://wp-ir.s3.amazonaws.com/uploads/2018/10/4af3d3ba-d8f9-11e6-944b-e7eb37a6aa8e-e1540042626471.jpg" />
<meta name="twitter:creator" content="@InformxResister" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.informarexresistere.fr\/","sameAs":["https:\/\/www.facebook.com\/informareXresistere","https:\/\/www.youtube.com\/channel\/UCLbE1XU4WSkRn_7wBL3q5bA","https:\/\/twitter.com\/InformxResister"],"@id":"https:\/\/www.informarexresistere.fr\/#organization","name":"Arcanet Web Srls","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//wp-ir.s3.amazonaws.com' />
<link rel="alternate" type="application/rss+xml" title="IxR &raquo; Feed" href="https://www.informarexresistere.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="IxR &raquo; Feed dei commenti" href="https://www.informarexresistere.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IxR &raquo; Orban elimina gender dalle università: &#8216;nessuno assume esperto in gender&#8217; Feed dei commenti" href="https://www.informarexresistere.fr/orban-gender-universita/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informarexresistere.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.informarexresistere.fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.informarexresistere.fr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.informarexresistere.fr/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.informarexresistere.fr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.informarexresistere.fr/wp-content/themes/Newspaper/style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.informarexresistere.fr/wp-content/themes/Newspaper-child/style.css?ver=9.0c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.informarexresistere.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.informarexresistere.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.informarexresistere.fr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.informarexresistere.fr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.informarexresistere.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informarexresistere.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informarexresistere.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.informarexresistere.fr/?p=36213' />
<link rel="alternate" type="application/json+oembed" href="https://www.informarexresistere.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarexresistere.fr%2Forban-gender-universita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informarexresistere.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarexresistere.fr%2Forban-gender-universita%2F&#038;format=xml" />
			<meta property="fb:pages" content="101748583911" />
							<meta property="ia:markup_url" content="https://www.informarexresistere.fr/orban-gender-universita/?ia_markup=1" />
				<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.informarexresistere.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99730067-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.informarexresistere.fr/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.informarexresistere.fr/propaganda/",
                                "name": "Propaganda"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.informarexresistere.fr/orban-gender-universita/",
                                "name": "Orban elimina gender dalle università: &#8216;nessuno assume esperto in gender&#8217;"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 8131906,
		siteId: 823089,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
						/* separator */	   
						jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
					}
				}
			}
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8188469624660970",
          enable_page_level_ads: true
     });
</script>
	
</head>

<body class="post-template-default single single-post postid-36213 single-format-standard orban-gender-universita global-block-template-1 wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/informareXresistere" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+informarexresistere" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.informarexresistere.fr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/InformxResister" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCLbE1XU4WSkRn_7wBL3q5bA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-alto-container"><ul id="menu-alto" class="td-mobile-main-menu"><li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-202"><a href="https://www.informarexresistere.fr/attualita/">Attualità</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.informarexresistere.fr/economia/">Economia</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="https://www.informarexresistere.fr/estero/">Estero</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="https://www.informarexresistere.fr/costume-tempo-libero/">Costume e tempo libero</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://www.informarexresistere.fr/italia/">Italia</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.informarexresistere.fr/politica/">Politica</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-280"><a href="https://www.informarexresistere.fr/propaganda/">Propaganda</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://www.informarexresistere.fr/religione/">Religione</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://www.informarexresistere.fr/salute/">Salute</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://www.informarexresistere.fr/tecnologia/">Tecnologia</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="https://www.informarexresistere.fr/sport-giochi/">Sport e giochi</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="https://www.informarexresistere.fr/multimediale/">Video</a></li>
<li id="menu-item-13702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13702"><a href="https://www.informarexresistere.fr/i-segreti-della-nonna/">I segreti della nonna<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13703"><a href="https://www.informarexresistere.fr/i-segreti-della-nonna/ricette-i-segreti-della-nonna/">Ricette</a></li>
	<li id="menu-item-13704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13704"><a href="https://www.informarexresistere.fr/i-segreti-della-nonna/tutorial/">Tutorial</a></li>
</ul>
</li>
<li id="menu-item-13705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13705"><a href="https://www.informarexresistere.fr/mamme/">Mamme<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13706"><a href="https://www.informarexresistere.fr/mamme/gravidanza/">Gravidanza</a></li>
	<li id="menu-item-13707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13707"><a href="https://www.informarexresistere.fr/mamme/idee-per-divertirsi-e-crescere/">Idee per divertirsi e crescere</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.informarexresistere.fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sabato, ottobre 20, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-altissimo" class="top-header-menu"><li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-198"><a href="https://www.informarexresistere.fr/">Informare x Resistere &#8211; Cerca conosci condividi &#8211; Home</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197"><a href="https://www.informarexresistere.fr/disclaimer/">Disclaimer</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-201"><a href="https://www.informarexresistere.fr/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/informareXresistere" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+informarexresistere" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.informarexresistere.fr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/InformxResister" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCLbE1XU4WSkRn_7wBL3q5bA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.informarexresistere.fr/">
            <img class="td-retina-data" data-retina="https://wp-ir.s3.amazonaws.com/uploads/2017/10/LOGO_MASTER_orizz_standard_544x180-300x99.jpg" src="https://wp-ir.s3.amazonaws.com/uploads/2017/10/LOGO_MASTER_orizz_standard_272x90.jpg" alt="Informare x Resistere" title="IxR"/>
        </a>
        </div>
    <div class="menu-alto-container"><ul id="menu-alto-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-202"><a href="https://www.informarexresistere.fr/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128"><a href="https://www.informarexresistere.fr/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169"><a href="https://www.informarexresistere.fr/estero/">Estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-278"><a href="https://www.informarexresistere.fr/costume-tempo-libero/">Costume e tempo libero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-279"><a href="https://www.informarexresistere.fr/italia/">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-130"><a href="https://www.informarexresistere.fr/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-280"><a href="https://www.informarexresistere.fr/propaganda/">Propaganda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="https://www.informarexresistere.fr/religione/">Religione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281"><a href="https://www.informarexresistere.fr/salute/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170"><a href="https://www.informarexresistere.fr/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-282"><a href="https://www.informarexresistere.fr/sport-giochi/">Sport e giochi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171"><a href="https://www.informarexresistere.fr/multimediale/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13702"><a href="https://www.informarexresistere.fr/i-segreti-della-nonna/">I segreti della nonna</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13703"><a href="https://www.informarexresistere.fr/i-segreti-della-nonna/ricette-i-segreti-della-nonna/">Ricette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13704"><a href="https://www.informarexresistere.fr/i-segreti-della-nonna/tutorial/">Tutorial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13705"><a href="https://www.informarexresistere.fr/mamme/">Mamme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13706"><a href="https://www.informarexresistere.fr/mamme/gravidanza/">Gravidanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13707"><a href="https://www.informarexresistere.fr/mamme/idee-per-divertirsi-e-crescere/">Idee per divertirsi e crescere</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.informarexresistere.fr/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.informarexresistere.fr/">
            <img class="td-retina-data" data-retina="https://wp-ir.s3.amazonaws.com/uploads/2017/10/LOGO_MASTER_orizz_standard_544x180-300x99.jpg" src="https://wp-ir.s3.amazonaws.com/uploads/2017/10/LOGO_MASTER_orizz_standard_272x90.jpg" alt="Informare x Resistere" title="IxR"/>
            <span class="td-visual-hidden">IxR</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5bcb5ea6be8fd_rand td_block_template_1"><a href="https://goo.gl/Kg5B12" target="_blank" rel="noopener"><img src="https://wp-ir.s3.amazonaws.com/uploads/2018/08/BANNER-LIBRO-2.jpg" alt="origineuomoibrido" border="0" /></a></div>
</div>                </div>
                    </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.informarexresistere.fr/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Propaganda" class="entry-crumb" href="https://www.informarexresistere.fr/propaganda/">Propaganda</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Orban elimina gender dalle università: &#8216;nessuno assume esperto in gender&#8217;</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-36213" class="post-36213 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-propaganda" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.informarexresistere.fr/propaganda/">Propaganda</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Orban elimina gender dalle università: &#8216;nessuno assume esperto in gender&#8217;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.informarexresistere.fr/author/maurizio/">Maurizio</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-20T16:02:42+00:00" >20/10/2018</time></span>                    <div class="td-post-comments"><a href="https://www.informarexresistere.fr/orban-gender-universita/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://wp-ir.s3.amazonaws.com/uploads/2018/10/4af3d3ba-d8f9-11e6-944b-e7eb37a6aa8e-e1540042626471.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://wp-ir.s3.amazonaws.com/uploads/2018/10/4af3d3ba-d8f9-11e6-944b-e7eb37a6aa8e-696x392.jpg" srcset="https://wp-ir.s3.amazonaws.com/uploads/2018/10/4af3d3ba-d8f9-11e6-944b-e7eb37a6aa8e-696x392.jpg 696w, https://wp-ir.s3.amazonaws.com/uploads/2018/10/4af3d3ba-d8f9-11e6-944b-e7eb37a6aa8e-300x169.jpg 300w, https://wp-ir.s3.amazonaws.com/uploads/2018/10/4af3d3ba-d8f9-11e6-944b-e7eb37a6aa8e-768x432.jpg 768w, https://wp-ir.s3.amazonaws.com/uploads/2018/10/4af3d3ba-d8f9-11e6-944b-e7eb37a6aa8e-1024x576.jpg 1024w, https://wp-ir.s3.amazonaws.com/uploads/2018/10/4af3d3ba-d8f9-11e6-944b-e7eb37a6aa8e-600x338.jpg 600w, https://wp-ir.s3.amazonaws.com/uploads/2018/10/4af3d3ba-d8f9-11e6-944b-e7eb37a6aa8e-1068x601.jpg 1068w, https://wp-ir.s3.amazonaws.com/uploads/2018/10/4af3d3ba-d8f9-11e6-944b-e7eb37a6aa8e-747x420.jpg 747w, https://wp-ir.s3.amazonaws.com/uploads/2018/10/4af3d3ba-d8f9-11e6-944b-e7eb37a6aa8e-e1540042626471.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="università" title="università"/></a></div>
        <p class="entry-title"><strong>Orban elimina il gender dalle università: “Non è scienza ma ideologia” &#8211; </strong><em>di Cristina Gauri</em></p>
<p>La «<strong><a href="https://www.ilprimatonazionale.it/esteri/ecco-perche-la-lista-nera-anti-soros-di-orban-e-piu-che-legittima-84677/">democrazia illiberale</a></strong>» di <a href="https://www.informarexresistere.fr/?s=orban"><strong>Viktor Orban</strong></a> sferra un altro colpo al pensiero progressista.</p>
<p>Lo scorso sabato il primo ministro ungherese ha firmato un decreto che di fatto bandisce l’insegnamento dei cosiddetti <em>gender studies</em> (ovvero gli studi su femminismo e Lgbt) dalle università del Paese.</p>
<p>Il provvedimento ha escluso la materia dalla lista dei corsi universitari che godono di finanziamenti pubblici.</p>
<h3>L&#8217;università centrale europea di Budapest protesta</h3>
<p>Il decreto avrà effetto immediato, ma gli studenti che si trovano a metà del percorso disciplinare saranno liberi di completarlo.</p>
<p>«Questa ingerenza governativa è un gravissimo attacco alla libertà di insegnamento e all’autonomia universitaria», ha tuonato l’Università centrale europea di Budapest (Ceu), una delle due istituzioni universitarie fondate, guarda caso, dal magnate George Soros, nelle quali per l’appunto si insegnano gli studi di genere.</p>
<p>Con questo colpo di mano Orban silenzia quindi le due roccaforti formative del pensiero unico Lgbt in Ungheria.</p>
<p>Da tutto il mondo progressista si è prontamente alzata l’immancabile protesta contro il provvedimento.</p>
<p>«L’eliminazione di questo programma di studi rappresenterà una perdita significativa per la comunità studentesca ungherese e per la democrazia in generale», ha proseguito la Ceu.</p>
<p>«Siamo convinti che le persone nascano uomini e donne», ha spiegato Gergely Gulyas, capogruppo in parlamento del Fidesz, il partito di Orban.</p>
<p>«Ognuno nella vita si comporta come preferisce e a sua discrezione, ma al di là di ciò lo Stato ungherese non intende spendere i fondi pubblici per l’istruzione in questo ambito».</p>
<p>«La richiesta di mercato di laureati in <em>gender studies</em> è prossima allo zero, nessuno vuole assumere un esperto in <em>gender</em> perché non ha applicazioni in nessun ambito lavorativo». Tranne forse nei <em>fast food</em> e nelle imprese di pulizie.</p>
<p>Titolo originale: <em>Orban elimina il gender dalle università: “Non è scienza ma ideologia” &#8211;</em> Fonte <a href="https://www.ilprimatonazionale.it/esteri/orban-elimina-gender-da-universita-no-scienza-ma-ideologia-94895/?fbclid=IwAR1ATP3vSQRFpIzQigMNkxZU_8MkXU6TgX1rDsTSgzpohhtd3faMbAUd2BE">Il primato nazionale</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.informarexresistere.fr/orban-gender-universita/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarexresistere.fr%2Forban-gender-universita%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Orban+elimina+gender+dalle+universit%C3%A0%3A+%E2%80%98nessuno+assume+esperto+in+gender%E2%80%99&url=https%3A%2F%2Fwww.informarexresistere.fr%2Forban-gender-universita%2F&via=%40infoxresist">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarexresistere.fr/orban-gender-universita/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarexresistere.fr/orban-gender-universita/&amp;media=https://wp-ir.s3.amazonaws.com/uploads/2018/10/4af3d3ba-d8f9-11e6-944b-e7eb37a6aa8e-e1540042626471.jpg&description=Primo ministro ungherese ha firmato un decreto che di fatto bandisce l’insegnamento dei cosiddetti gender studies dalle università del Paese">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Orban elimina gender dalle università: &#8216;nessuno assume esperto in gender&#8217; %0A%0A https://www.informarexresistere.fr/orban-gender-universita/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.informarexresistere.fr/muore-di-infarto-salma-senza-organi/">Muore in vacanza in Egitto: la salma passa per Dubai e arriva senza organi</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.informarexresistere.fr/gesu-e-risorto-storico-laico/">Storico laico: &#8216;Dopo la morte di Gesù è veramente successo qualcosa&#8230;&#8217;</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.informarexresistere.fr/author/maurizio/">Maurizio</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maurizio"></span><meta itemprop="datePublished" content="2018-10-20T16:02:42+00:00"><meta itemprop="dateModified" content="2018-10-20T16:02:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.informarexresistere.fr/orban-gender-universita/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://wp-ir.s3.amazonaws.com/uploads/2017/10/LOGO_MASTER_orizz_standard_272x90.jpg"></span><meta itemprop="name" content="IxR"></span><meta itemprop="headline " content="Orban elimina gender dalle università: &#039;nessuno assume esperto in gender&#039;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://wp-ir.s3.amazonaws.com/uploads/2018/10/4af3d3ba-d8f9-11e6-944b-e7eb37a6aa8e-e1540042626471.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="394"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5bcb5ea6c0eac_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5bcb5ea6c0eac" ><script>var block_td_uid_3_5bcb5ea6c0eac = new tdBlock();
block_td_uid_3_5bcb5ea6c0eac.id = "td_uid_3_5bcb5ea6c0eac";
block_td_uid_3_5bcb5ea6c0eac.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5bcb5ea6c0eac_rand","td_column_number":3,"live_filter_cur_post_id":36213,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5bcb5ea6c0eac_rand","tdc_css_class_style":"td_uid_3_5bcb5ea6c0eac_rand_style"}';
block_td_uid_3_5bcb5ea6c0eac.td_column_number = "3";
block_td_uid_3_5bcb5ea6c0eac.block_type = "td_block_related_posts";
block_td_uid_3_5bcb5ea6c0eac.post_count = "3";
block_td_uid_3_5bcb5ea6c0eac.found_posts = "4265";
block_td_uid_3_5bcb5ea6c0eac.header_color = "";
block_td_uid_3_5bcb5ea6c0eac.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bcb5ea6c0eac.max_num_pages = "1422";
tdBlocksArray.push(block_td_uid_3_5bcb5ea6c0eac);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5bcb5ea6c72e4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5bcb5ea6c0eac" href="#">Articoli correlati</a><a id="td_uid_5_5bcb5ea6c7393" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5bcb5ea6c0eac" href="#">Di più dello stesso autore</a></h4><div id=td_uid_3_5bcb5ea6c0eac class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.informarexresistere.fr/proposta-di-matrimonio-gf-vip/" rel="bookmark" class="td-image-wrap" title="Proposta di matrimonio al GF VIP, le urla da fuori le mura"><img width="218" height="150" class="entry-thumb" src="https://wp-ir.s3.amazonaws.com/uploads/2018/10/unnamed-file-218x150.jpg" srcset="https://wp-ir.s3.amazonaws.com/uploads/2018/10/unnamed-file-218x150.jpg 218w, https://wp-ir.s3.amazonaws.com/uploads/2018/10/unnamed-file-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="proposta di matrimonio" title="Proposta di matrimonio al GF VIP, le urla da fuori le mura"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.informarexresistere.fr/proposta-di-matrimonio-gf-vip/" rel="bookmark" title="Proposta di matrimonio al GF VIP, le urla da fuori le mura">Proposta di matrimonio al GF VIP, le urla da fuori le mura</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.informarexresistere.fr/turista-massaggio/" rel="bookmark" class="td-image-wrap" title="Massaggio &#8216;drago rosso&#8217; con moneta: ecco a cosa serve e perché fa bene"><img width="218" height="150" class="entry-thumb" src="https://wp-ir.s3.amazonaws.com/uploads/2018/10/massaggio-218x150.jpg" srcset="https://wp-ir.s3.amazonaws.com/uploads/2018/10/massaggio-218x150.jpg 218w, https://wp-ir.s3.amazonaws.com/uploads/2018/10/massaggio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="massaggio" title="Massaggio &#8216;drago rosso&#8217; con moneta: ecco a cosa serve e perché fa bene"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.informarexresistere.fr/turista-massaggio/" rel="bookmark" title="Massaggio &#8216;drago rosso&#8217; con moneta: ecco a cosa serve e perché fa bene">Massaggio &#8216;drago rosso&#8217; con moneta: ecco a cosa serve e perché fa bene</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.informarexresistere.fr/ascensore-spaziale/" rel="bookmark" class="td-image-wrap" title="Ascensore spaziale, per Elon Musk &#8216;troppo complicato&#8217;. E invece sbagliava"><img width="218" height="150" class="entry-thumb" src="https://wp-ir.s3.amazonaws.com/uploads/2018/10/ascensore-spaziale-218x150.png" srcset="https://wp-ir.s3.amazonaws.com/uploads/2018/10/ascensore-spaziale-218x150.png 218w, https://wp-ir.s3.amazonaws.com/uploads/2018/10/ascensore-spaziale-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ascensore spaziale" title="Ascensore spaziale, per Elon Musk &#8216;troppo complicato&#8217;. E invece sbagliava"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.informarexresistere.fr/ascensore-spaziale/" rel="bookmark" title="Ascensore spaziale, per Elon Musk &#8216;troppo complicato&#8217;. E invece sbagliava">Ascensore spaziale, per Elon Musk &#8216;troppo complicato&#8217;. E invece sbagliava</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bcb5ea6c0eac" data-td_block_id="td_uid_3_5bcb5ea6c0eac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5bcb5ea6c0eac" data-td_block_id="td_uid_3_5bcb5ea6c0eac"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>In offerta per i nostri lettori!</span></h4>			<div class="textwidget"><p><a href="https://goo.gl/Kg5B12" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://wp-ir.s3.amazonaws.com/uploads/2018/08/BANNER-LIBRO.jpg" alt="origineuomoibrido" border="0" /><noscript><img src="https://wp-ir.s3.amazonaws.com/uploads/2018/08/BANNER-LIBRO.jpg" alt="origineuomoibrido" border="0" /></noscript></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_wysija"><h4 class="block-title"><span>Iscriviti alla Newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Indirizzo e-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Indirizzo e-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Centro di Aiuto alla Vita Mangiagalli</span></h4>			<div class="textwidget"><p><a href="http://www.cavmangiagalli.it/" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://wp-ir.s3.amazonaws.com/uploads/2017/12/cavmangiagalli.gif" alt="cavmangiagalli" border="0" /><noscript><img src="https://wp-ir.s3.amazonaws.com/uploads/2017/12/cavmangiagalli.gif" alt="cavmangiagalli" border="0" /></noscript></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Divulgare X Resistere</span></h4>			<div class="textwidget"><p><a href="https://www.informarexresistere.fr/divulgatori" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://wp-ir.s3.amazonaws.com/uploads/2017/09/divulgatori1.jpg" alt="divulgatoriIxR" border="0" /><noscript><img src="https://wp-ir.s3.amazonaws.com/uploads/2017/09/divulgatori1.jpg" alt="divulgatoriIxR" border="0" /></noscript></a></p>
</div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Ultimi articoli</span></h4>		<ul>
											<li>
					<a href="https://www.informarexresistere.fr/proposta-di-matrimonio-gf-vip/">Proposta di matrimonio al GF VIP, le urla da fuori le mura</a>
									</li>
											<li>
					<a href="https://www.informarexresistere.fr/turista-massaggio/">Massaggio &#8216;drago rosso&#8217; con moneta: ecco a cosa serve e perché fa bene</a>
									</li>
											<li>
					<a href="https://www.informarexresistere.fr/ascensore-spaziale/">Ascensore spaziale, per Elon Musk &#8216;troppo complicato&#8217;. E invece sbagliava</a>
									</li>
											<li>
					<a href="https://www.informarexresistere.fr/navarra-erotismo-gender-scuola/">Nelle scuole s&#8217;insegnerà ai minorenni l&#8217;erotismo e a eliminare la gelosia</a>
									</li>
											<li>
					<a href="https://www.informarexresistere.fr/raggi-e-appendino-manifesto/">Per Raggi e Appendino va bene sfruttare donne che vendono il loro corpo?</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Ultimi commenti</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Morgan Lucchi</span> su <a href="https://www.informarexresistere.fr/bambino-prodigio-dio-esiste/#comment-7198">Genio laureato a 11 anni: il nuovo Einstein pronto a rispondere: Dio esiste?</a></li><li class="recentcomments"><span class="comment-author-link">Australopithecus</span> su <a href="https://www.informarexresistere.fr/gsk-entra-in-senato/#comment-7191">Obbligo vaccinale flessibile: GSK entra in Senato accompagnato dal M5s</a></li><li class="recentcomments"><span class="comment-author-link">Australopithecus</span> su <a href="https://www.informarexresistere.fr/muore-dopo-24-ore-dal-vaccino/#comment-7190">Bimba muore dopo 24 ore dal vaccino, solo 2 giornali riportano la notizia</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.youtube.com/user/prinzirob' rel='external nofollow' class='url'>Roberto Prinzi</a></span> su <a href="https://www.informarexresistere.fr/uccide-nipotina-forno-carolyn/#comment-7136">Orrore senza senso negli Usa: ecco cos&#8217;ha fatto questa nonna alla nipotina</a></li><li class="recentcomments"><span class="comment-author-link">redfifer</span> su <a href="https://www.informarexresistere.fr/gaffe-emmanuel-macron-donne-figli/#comment-7125">Emmanuel Macron, l&#8217;ultima gaffe: &#8216;Solo le donne ignoranti fanno tanti figli&#8217;</a></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="//www.iubenda.com/privacy-policy/8131906" class="iubenda-white no-brand iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div>
		</aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.informarexresistere.fr/"><img class="td-retina-data" src="https://wp-ir.s3.amazonaws.com/uploads/2017/11/LOGO_MASTER_orizz_standard_BN_272x90.jpg" data-retina="https://wp-ir.s3.amazonaws.com/uploads/2017/11/LOGO_MASTER_orizz_standard_BN_544x180-300x99.jpg" alt="Informare x Resistere" title="Informare x Resistere" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Informare x Resistere non è una testata giornalistica, viene aggiornato senza alcuna periodicità e gli autori non sono giornalisti. Per qualsiasi segnalazione, scriveteci una email.<div class="footer-email-wrap">Contattaci: <a href="mailto:arcanetweb@gmail.com">arcanetweb@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/informareXresistere" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+informarexresistere" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.informarexresistere.fr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/InformxResister" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCLbE1XU4WSkRn_7wBL3q5bA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-altissimo-container"><ul id="menu-altissimo-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-198"><a href="https://www.informarexresistere.fr/">Informare x Resistere &#8211; Cerca conosci condividi &#8211; Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197"><a href="https://www.informarexresistere.fr/disclaimer/">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-201"><a href="https://www.informarexresistere.fr/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.informarexresistere.fr/proposta-di-matrimonio-gf-vip/" rel="bookmark" class="td-image-wrap" title="Proposta di matrimonio al GF VIP, le urla da fuori le mura"><img width="324" height="160" class="entry-thumb" src="https://wp-ir.s3.amazonaws.com/uploads/2018/10/unnamed-file-324x160.jpg" srcset="https://wp-ir.s3.amazonaws.com/uploads/2018/10/unnamed-file-324x160.jpg 324w, https://wp-ir.s3.amazonaws.com/uploads/2018/10/unnamed-file-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="proposta di matrimonio" title="Proposta di matrimonio al GF VIP, le urla da fuori le mura"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.informarexresistere.fr/proposta-di-matrimonio-gf-vip/" rel="bookmark" title="Proposta di matrimonio al GF VIP, le urla da fuori le mura">Proposta di matrimonio al GF VIP, le urla da fuori le...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.informarexresistere.fr/author/maurizio/">Maurizio</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-20T18:48:24+00:00" >20/10/2018</time></span>                <div class="td-module-comments"><a href="https://www.informarexresistere.fr/proposta-di-matrimonio-gf-vip/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5bcb5ea6d76dc
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"ixr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarexresistere.fr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"36213 https:\/\/www.informarexresistere.fr\/?p=36213","disqusShortname":"ixr","disqusTitle":"Orban elimina gender dalle universit\u00e0: \u2018nessuno assume esperto in gender\u2019","disqusUrl":"https:\/\/www.informarexresistere.fr\/orban-gender-universita\/","postId":"36213"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarexresistere.fr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.informarexresistere.fr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='https://www.informarexresistere.fr/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.informarexresistere.fr/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.informarexresistere.fr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.informarexresistere.fr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js?ver=2.9'></script>
<script type='text/javascript' src='https://www.informarexresistere.fr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.informarexresistere.fr\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informarexresistere.fr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.9'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[36213]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.informarexresistere.fr/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.informarexresistere.fr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>