<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<meta property="fb:pages" content="115699361851381" />
<meta name="google-site-verification" content="lnOFORB8zh-EDYoMEHRq7HpWWWvwGS6NQsdkx9ZRf1c" />	
    <title>Scompenso cardiaco: l&#039;innovativa scoperta italiana che permette di predirlo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.informarexresistere.fr/xmlrpc.php" />
    <meta property="og:image" content="https://wp-ir.s3.amazonaws.com/uploads/2019/01/tre-biomarcatori-scompenso-cardiaco-1.jpg" /><link rel="icon" type="image/png" href="https://wp-ir.s3.amazonaws.com/uploads/2017/11/LOGO_favicon_32x32.png">
<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Scienziati italiani hanno scoperto che esistono tre biomarcatori in grado di predire i rischi legati allo scompenso cardiaco nei pazienti."/>
<link rel="canonical" href="https://www.informarexresistere.fr/tre-biomarcatori-scompenso-cardiaco/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scompenso cardiaco: l&#039;innovativa scoperta italiana che permette di predirlo" />
<meta property="og:description" content="Scienziati italiani hanno scoperto che esistono tre biomarcatori in grado di predire i rischi legati allo scompenso cardiaco nei pazienti." />
<meta property="og:url" content="https://www.informarexresistere.fr/tre-biomarcatori-scompenso-cardiaco/" />
<meta property="og:site_name" content="Informare x Resistere" />
<meta property="article:publisher" content="https://www.facebook.com/informareXresistere" />
<meta property="article:section" content="Salute" />
<meta property="article:published_time" content="2019-01-19T11:47:07+00:00" />
<meta property="og:image" content="https://wp-ir.s3.amazonaws.com/uploads/2019/01/tre-biomarcatori-scompenso-cardiaco-1.jpg" />
<meta property="og:image:secure_url" content="https://wp-ir.s3.amazonaws.com/uploads/2019/01/tre-biomarcatori-scompenso-cardiaco-1.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="390" />
<meta property="og:image:alt" content="scompenso cardiaco" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Scienziati italiani hanno scoperto che esistono tre biomarcatori in grado di predire i rischi legati allo scompenso cardiaco nei pazienti." />
<meta name="twitter:title" content="Scompenso cardiaco: l&#039;innovativa scoperta italiana che permette di predirlo" />
<meta name="twitter:site" content="@InformxResister" />
<meta name="twitter:image" content="https://wp-ir.s3.amazonaws.com/uploads/2019/01/tre-biomarcatori-scompenso-cardiaco-1.jpg" />
<meta name="twitter:creator" content="@InformxResister" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.informarexresistere.fr/","sameAs":["https://www.facebook.com/informareXresistere","https://www.youtube.com/channel/UCLbE1XU4WSkRn_7wBL3q5bA","https://twitter.com/InformxResister"],"@id":"https://www.informarexresistere.fr/#organization","name":"Arcanet Web Srls","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//wp-ir.s3.amazonaws.com' />
<link rel="alternate" type="application/rss+xml" title="Informare x Resistere &raquo; Feed" href="https://www.informarexresistere.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Informare x Resistere &raquo; Feed dei commenti" href="https://www.informarexresistere.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Informare x Resistere &raquo; Scompenso cardiaco: l&#8217;innovativa scoperta italiana che permette di predirlo Feed dei commenti" href="https://www.informarexresistere.fr/tre-biomarcatori-scompenso-cardiaco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informarexresistere.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.informarexresistere.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.informarexresistere.fr/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.informarexresistere.fr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e0e6aa8a362b69c57194a575214978db' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.informarexresistere.fr/wp-content/themes/Newspaper/style.css?ver=9.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.informarexresistere.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.informarexresistere.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.informarexresistere.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informarexresistere.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informarexresistere.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.informarexresistere.fr/?p=42751' />
<link rel="alternate" type="application/json+oembed" href="https://www.informarexresistere.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarexresistere.fr%2Ftre-biomarcatori-scompenso-cardiaco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informarexresistere.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informarexresistere.fr%2Ftre-biomarcatori-scompenso-cardiaco%2F&#038;format=xml" />
<meta property="fb:pages" content="115699361851381" />			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.informarexresistere.fr\/wp-admin\/","wpRestNonce":"3db707755c","wpRestUrl":"https:\/\/www.informarexresistere.fr\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99730067-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.informarexresistere.fr/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.informarexresistere.fr/category/salute/",
                                "name": "Salute"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.informarexresistere.fr/tre-biomarcatori-scompenso-cardiaco/",
                                "name": "Scompenso cardiaco: l&#8217;innovativa scoperta italiana che permette di predirlo"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://wp-ir.s3.amazonaws.com/uploads/2019/01/cropped-logo-ixr-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wp-ir.s3.amazonaws.com/uploads/2019/01/cropped-logo-ixr-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://wp-ir.s3.amazonaws.com/uploads/2019/01/cropped-logo-ixr-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://wp-ir.s3.amazonaws.com/uploads/2019/01/cropped-logo-ixr-1-270x270.png" />
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 8131906,
		siteId: 823089,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
		
				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;
			
						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();
		
							/* separator */	   
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #c90006;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #c90006;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c90006;
                }
                .tdm-btn-style1 {
					background-color: #c90006;
				}
				.tdm-btn-style2:before {
				    border-color: #c90006;
				}
				.tdm-btn-style2 {
				    color: #c90006;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c90006;
                    -moz-box-shadow: 0 2px 16px #c90006;
                    box-shadow: 0 2px 16px #c90006;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c90006;
                    -moz-box-shadow: 0 4px 26px #c90006;
                    box-shadow: 0 4px 26px #c90006;
				}
</style>

	<style id="tdw-css-placeholder"></style>	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8188469624660970",
          enable_page_level_ads: true
     });
</script>
	
</head>

<body class="post-template-default single single-post postid-42751 single-format-standard tre-biomarcatori-scompenso-cardiaco global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/informareXresistere" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+informarexresistere" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.informarexresistere.fr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/InformxResister" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCLbE1XU4WSkRn_7wBL3q5bA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-alto-container"><ul id="menu-alto" class="td-mobile-main-menu"><li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-202"><a href="https://www.informarexresistere.fr/category/attualita/">Attualità</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.informarexresistere.fr/category/economia/">Economia</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="https://www.informarexresistere.fr/category/estero/">Estero</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="https://www.informarexresistere.fr/category/costume-tempo-libero/">Costume e tempo libero</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://www.informarexresistere.fr/category/italia/">Italia</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.informarexresistere.fr/category/politica/">Politica</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://www.informarexresistere.fr/category/propaganda/">Propaganda</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://www.informarexresistere.fr/category/religione/">Religione</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-281"><a href="https://www.informarexresistere.fr/category/salute/">Salute</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://www.informarexresistere.fr/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="https://www.informarexresistere.fr/category/sport-giochi/">Sport e giochi</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="https://www.informarexresistere.fr/category/multimediale/">Video</a></li>
<li id="menu-item-13702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13702"><a href="https://www.informarexresistere.fr/category/i-segreti-della-nonna/">I segreti della nonna<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13703"><a href="https://www.informarexresistere.fr/category/i-segreti-della-nonna/ricette-i-segreti-della-nonna/">Ricette</a></li>
	<li id="menu-item-13704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13704"><a href="https://www.informarexresistere.fr/category/i-segreti-della-nonna/tutorial/">Tutorial</a></li>
</ul>
</li>
<li id="menu-item-13705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13705"><a href="https://www.informarexresistere.fr/category/mamme/">Mamme<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13706"><a href="https://www.informarexresistere.fr/category/mamme/gravidanza/">Gravidanza</a></li>
	<li id="menu-item-13707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13707"><a href="https://www.informarexresistere.fr/category/mamme/idee-per-divertirsi-e-crescere/">Idee per divertirsi e crescere</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.informarexresistere.fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sabato, Gennaio 19, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-altissimo" class="top-header-menu"><li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-198"><a href="https://www.informarexresistere.fr/">Informare x Resistere &#8211; Home</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197"><a href="https://www.informarexresistere.fr/disclaimer/">Disclaimer</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-201"><a href="https://www.informarexresistere.fr/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/informareXresistere" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+informarexresistere" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.informarexresistere.fr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/InformxResister" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCLbE1XU4WSkRn_7wBL3q5bA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.informarexresistere.fr/">
            <img class="td-retina-data" data-retina="https://wp-ir.s3.amazonaws.com/uploads/2017/10/LOGO_MASTER_orizz_standard_544x180-300x99.jpg" src="https://wp-ir.s3.amazonaws.com/uploads/2017/10/LOGO_MASTER_orizz_standard_272x90.jpg" alt="Informare x Resistere" title="IxR"/>
        </a>
        </div>
    <div class="menu-alto-container"><ul id="menu-alto-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-202"><a href="https://www.informarexresistere.fr/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128"><a href="https://www.informarexresistere.fr/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169"><a href="https://www.informarexresistere.fr/category/estero/">Estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-278"><a href="https://www.informarexresistere.fr/category/costume-tempo-libero/">Costume e tempo libero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-279"><a href="https://www.informarexresistere.fr/category/italia/">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-130"><a href="https://www.informarexresistere.fr/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="https://www.informarexresistere.fr/category/propaganda/">Propaganda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a href="https://www.informarexresistere.fr/category/religione/">Religione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-281"><a href="https://www.informarexresistere.fr/category/salute/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170"><a href="https://www.informarexresistere.fr/category/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-282"><a href="https://www.informarexresistere.fr/category/sport-giochi/">Sport e giochi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171"><a href="https://www.informarexresistere.fr/category/multimediale/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13702"><a href="https://www.informarexresistere.fr/category/i-segreti-della-nonna/">I segreti della nonna</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13703"><a href="https://www.informarexresistere.fr/category/i-segreti-della-nonna/ricette-i-segreti-della-nonna/">Ricette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13704"><a href="https://www.informarexresistere.fr/category/i-segreti-della-nonna/tutorial/">Tutorial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13705"><a href="https://www.informarexresistere.fr/category/mamme/">Mamme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13706"><a href="https://www.informarexresistere.fr/category/mamme/gravidanza/">Gravidanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13707"><a href="https://www.informarexresistere.fr/category/mamme/idee-per-divertirsi-e-crescere/">Idee per divertirsi e crescere</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.informarexresistere.fr/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.informarexresistere.fr/">
            <img class="td-retina-data" data-retina="https://wp-ir.s3.amazonaws.com/uploads/2017/10/LOGO_MASTER_orizz_standard_544x180-300x99.jpg" src="https://wp-ir.s3.amazonaws.com/uploads/2017/10/LOGO_MASTER_orizz_standard_272x90.jpg" alt="Informare x Resistere" title="IxR"/>
            <span class="td-visual-hidden">Informare x Resistere</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5c431b7480143_rand td_block_template_1"><a href="https://danielediluciano.com/negozio/lorigine-delluomo-ibrido-offerta/" target="_blank" rel="noopener"><img src="https://wp-ir.s3.amazonaws.com/uploads/2018/08/BANNER-LIBRO-2.jpg" alt="origineuomoibrido" border="0" /></a></div>
</div>                </div>
                    </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.informarexresistere.fr/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Salute" class="entry-crumb" href="https://www.informarexresistere.fr/category/salute/">Salute</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Scompenso cardiaco: l&#8217;innovativa scoperta italiana che permette di predirlo</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-42751" class="post-42751 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-salute" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.informarexresistere.fr/category/salute/">Salute</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Scompenso cardiaco: l&#8217;innovativa scoperta italiana che permette di predirlo</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.informarexresistere.fr/author/ladenyse/">Denise</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-19T12:47:07+00:00" >19/01/2019</time></span>                    <div class="td-post-comments"><a href="https://www.informarexresistere.fr/tre-biomarcatori-scompenso-cardiaco/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://wp-ir.s3.amazonaws.com/uploads/2019/01/tre-biomarcatori-scompenso-cardiaco-1.jpg" data-caption=""><img width="696" height="388" class="entry-thumb td-modal-image" src="https://wp-ir.s3.amazonaws.com/uploads/2019/01/tre-biomarcatori-scompenso-cardiaco-1-696x388.jpg" srcset="https://wp-ir.s3.amazonaws.com/uploads/2019/01/tre-biomarcatori-scompenso-cardiaco-1-696x388.jpg 696w, https://wp-ir.s3.amazonaws.com/uploads/2019/01/tre-biomarcatori-scompenso-cardiaco-1-300x167.jpg 300w, https://wp-ir.s3.amazonaws.com/uploads/2019/01/tre-biomarcatori-scompenso-cardiaco-1.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="scompenso cardiaco" title="tre-biomarcatori-scompenso-cardiaco"/></a></div>
        <p><strong>Scompenso cardiaco, ora possiamo predirlo grazie a tre biomarcatori: scoperta italiana </strong>&#8211; di Zeina Ayache</p>
<p><em>Gli scienziati italiani dell’Istituto di Scienze della Vita della Scuola Superiore Sant’Anna hanno scoperto che esistono tre biomarcatori in grado di predire i rischi legati allo scompenso cardiaco nei pazienti. </em></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5c431b7480d0d_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

<p><em>Gli esperti ci spiegano come siano giunti a questa scoperta e quali siano questi biomarcatori.</em></p>
<p>I ricercatori italiani hanno scoperto che il dosaggio ematico di tre biomarcatori permette ai medici di predire il futuro dei pazienti con scompenso per valutare le loro probabilità di ospedalizzazione o di morte cardiovascolare o di morte per altre cause.</p>
<p>Vediamo insieme i dettagli della ricerca degli esperti dell’Istituto di Scienze della Vita della Scuola Superiore Sant’Anna e della Fondazione Toscana Gabriele Monasterio di Pisa che sul Journal of the American College of Cardiology hanno pubblicato i loro risultati.</p>
<p><strong>Scompenso cardiaco.</strong> Quando parliamo di scompenso cardiaco ci riferiamo alla via finale comune di molte patologie cardiovascolari e una delle principali cause di ricovero e decesso nel mondo occidentale.</p>
<p>In pratica parliamo di scompenso cardiaco quando il nostro cuore non riesce ad assolvere alla sua funzione contrattile di pompa e quindi non soddisfa l’apporto di sangue necessario a funzionamento degli organi.</p>
<p><em>Ti potrebbe interessare anche <a href="https://www.informarexresistere.fr/integratori-inutili-patologie/">Integratori di vitamine: ecco perché sono totalmente inutili per queste patologie</a></em></p>
<h3>Biomarcatori predittivi per scompenso cardiaco</h3>
<p>Gli esperti spiegano che grazie al loro studio sono riusciti a dimostrare che il dosaggio ematico di tre biomarcatori è in grado di fornire ai medici un vero e proprio strumento utile a predire i rischi per il paziente. Questi tre biomarcatori sono:</p>
<p>il recettore solubile sST2, importante indicatore di attivazione delle vie che provocano attraverso la fibrosi del cuore il suo indebolimento; l’ormone cardiaco “NT-proBNP”, indice di scompenso emodinamico;</p>
<p>la proteina cardiaca “troponina T” dosata con metodiche ad alta sensibilità, indice di morte cellulare, questa già oggetto di studio e pubblicazione in passato da parte dello stesso gruppo.</p>
<p>Gli esperti spiegano che questi marcatori aiutano a valutare la probabilità di ospedalizzazione:</p>
<p>per scompenso (il cui rischio aumenta sino a 10 volte quando la concentrazione di tutti e tre i biomarcatori  è aumentata); morte cardiovascolare; per morte da tutte le cause (rischio aumentato sino a sette volte).</p>
<p><strong>Lo studio.</strong> Gli esperti, che hanno lavorato anche con scienziati a livello internazionale visto che lo studio ha coinvolto quattro studi europei e americani, hanno analizzato 4268 pazienti attraverso metodiche statistiche avanzate (meta-analisi da dati individuali), stabilendo per la prima volta i valori di soglia di rischio da utilizzare per orientare la decisione clinica (27 ng/ml, 1,360 ng/L, 18 ng/L).</p>
<p>Grazie a questo dosaggio, i medici possono intervenire sulle necessità del paziente. Fonte: <a href="https://scienze.fanpage.it/scompenso-cardiaco-ora-possiamo-predirlo-grazie-a-tre-biomarcatori-scoperta-italiana/">scienze.fanpage.it</a></p>
			
        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.informarexresistere.fr/tre-biomarcatori-scompenso-cardiaco/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informarexresistere.fr%2Ftre-biomarcatori-scompenso-cardiaco%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Scompenso+cardiaco%3A+l%E2%80%99innovativa+scoperta+italiana+che+permette+di+predirlo&url=https%3A%2F%2Fwww.informarexresistere.fr%2Ftre-biomarcatori-scompenso-cardiaco%2F&via=%40infoxresist">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.informarexresistere.fr/tre-biomarcatori-scompenso-cardiaco/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.informarexresistere.fr/tre-biomarcatori-scompenso-cardiaco/&amp;media=https://wp-ir.s3.amazonaws.com/uploads/2019/01/tre-biomarcatori-scompenso-cardiaco-1.jpg&description=Scienziati italiani hanno scoperto che esistono tre biomarcatori in grado di predire i rischi legati allo scompenso cardiaco nei pazienti.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Scompenso cardiaco: l&#8217;innovativa scoperta italiana che permette di predirlo %0A%0A https://www.informarexresistere.fr/tre-biomarcatori-scompenso-cardiaco/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.informarexresistere.fr/carenza-di-ferro-anemia-rimedi/">Carenza di ferro: ecco come riprendersi da uno stato transitorio di anemia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.informarexresistere.fr/famiglia-trans-figlio-diventera-bambina/">Coincidenze: figlio di coppia trans si sente donna e lo vestono così &#8211; Video</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.informarexresistere.fr/author/ladenyse/">Denise</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Denise"></span><meta itemprop="datePublished" content="2019-01-19T12:47:07+00:00"><meta itemprop="dateModified" content="2019-01-19T12:47:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.informarexresistere.fr/tre-biomarcatori-scompenso-cardiaco/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://wp-ir.s3.amazonaws.com/uploads/2017/10/LOGO_MASTER_orizz_standard_272x90.jpg"></span><meta itemprop="name" content="Informare x Resistere"></span><meta itemprop="headline " content="Scompenso cardiaco: l&#039;innovativa scoperta italiana che permette di predirlo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://wp-ir.s3.amazonaws.com/uploads/2019/01/tre-biomarcatori-scompenso-cardiaco-1.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="390"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5c431b7482168_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c431b7482168" ><script>var block_td_uid_3_5c431b7482168 = new tdBlock();
block_td_uid_3_5c431b7482168.id = "td_uid_3_5c431b7482168";
block_td_uid_3_5c431b7482168.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5c431b7482168_rand","td_column_number":3,"live_filter_cur_post_id":42751,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c431b7482168_rand","tdc_css_class_style":"td_uid_3_5c431b7482168_rand_style"}';
block_td_uid_3_5c431b7482168.td_column_number = "3";
block_td_uid_3_5c431b7482168.block_type = "td_block_related_posts";
block_td_uid_3_5c431b7482168.post_count = "3";
block_td_uid_3_5c431b7482168.found_posts = "5012";
block_td_uid_3_5c431b7482168.header_color = "";
block_td_uid_3_5c431b7482168.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c431b7482168.max_num_pages = "1671";
tdBlocksArray.push(block_td_uid_3_5c431b7482168);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5c431b74889f6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c431b7482168" href="#">Articoli correlati</a><a id="td_uid_5_5c431b7488aa7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5c431b7482168" href="#">Di più dello stesso autore</a></h4><div id=td_uid_3_5c431b7482168 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.informarexresistere.fr/non-fai-doccia-per-2-giorni/" rel="bookmark" class="td-image-wrap" title="Ecco cosa succede al corpo se non fai la doccia per 2 giorni"><img width="218" height="150" class="entry-thumb" src="https://wp-ir.s3.amazonaws.com/uploads/2019/01/non-fai-doccia-per-2-giorni-218x150.jpg" srcset="https://wp-ir.s3.amazonaws.com/uploads/2019/01/non-fai-doccia-per-2-giorni-218x150.jpg 218w, https://wp-ir.s3.amazonaws.com/uploads/2019/01/non-fai-doccia-per-2-giorni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="doccia" title="Ecco cosa succede al corpo se non fai la doccia per 2 giorni"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.informarexresistere.fr/non-fai-doccia-per-2-giorni/" rel="bookmark" title="Ecco cosa succede al corpo se non fai la doccia per 2 giorni">Ecco cosa succede al corpo se non fai la doccia per 2 giorni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.informarexresistere.fr/famiglia-trans-figlio-diventera-bambina/" rel="bookmark" class="td-image-wrap" title="Coincidenze: figlio di coppia trans si sente donna e lo vestono così &#8211; Video"><img width="218" height="150" class="entry-thumb" src="https://wp-ir.s3.amazonaws.com/uploads/2019/01/famiglia-trans-figlio-diventera-bambina-218x150.jpg" srcset="https://wp-ir.s3.amazonaws.com/uploads/2019/01/famiglia-trans-figlio-diventera-bambina-218x150.jpg 218w, https://wp-ir.s3.amazonaws.com/uploads/2019/01/famiglia-trans-figlio-diventera-bambina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="trans" title="Coincidenze: figlio di coppia trans si sente donna e lo vestono così &#8211; Video"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.informarexresistere.fr/famiglia-trans-figlio-diventera-bambina/" rel="bookmark" title="Coincidenze: figlio di coppia trans si sente donna e lo vestono così &#8211; Video">Coincidenze: figlio di coppia trans si sente donna e lo vestono così &#8211; Video</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.informarexresistere.fr/carenza-di-ferro-anemia-rimedi/" rel="bookmark" class="td-image-wrap" title="Carenza di ferro: ecco come riprendersi da uno stato transitorio di anemia"><img width="218" height="150" class="entry-thumb" src="https://wp-ir.s3.amazonaws.com/uploads/2019/01/carenza-di-ferro-218x150.jpg" srcset="https://wp-ir.s3.amazonaws.com/uploads/2019/01/carenza-di-ferro-218x150.jpg 218w, https://wp-ir.s3.amazonaws.com/uploads/2019/01/carenza-di-ferro-100x70.jpg 100w, https://wp-ir.s3.amazonaws.com/uploads/2019/01/carenza-di-ferro-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="carenza di ferro" title="Carenza di ferro: ecco come riprendersi da uno stato transitorio di anemia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.informarexresistere.fr/carenza-di-ferro-anemia-rimedi/" rel="bookmark" title="Carenza di ferro: ecco come riprendersi da uno stato transitorio di anemia">Carenza di ferro: ecco come riprendersi da uno stato transitorio di anemia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c431b7482168" data-td_block_id="td_uid_3_5c431b7482168"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c431b7482168" data-td_block_id="td_uid_3_5c431b7482168"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>In offerta per i nostri lettori!</span></h4>			<div class="textwidget"><p><a href="https://danielediluciano.com/negozio/lorigine-delluomo-ibrido-offerta/" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://wp-ir.s3.amazonaws.com/uploads/2018/12/BANNER-IBRIDO.png" alt="uomoibrido" border="0" /><noscript><img src="https://wp-ir.s3.amazonaws.com/uploads/2018/12/BANNER-IBRIDO.png" alt="uomoibrido" border="0" /></noscript></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Centro di Aiuto alla Vita Mangiagalli</span></h4>			<div class="textwidget"><p><a href="http://www.cavmangiagalli.it/" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://wp-ir.s3.amazonaws.com/uploads/2017/12/cavmangiagalli.gif" alt="cavmangiagalli" border="0" /><noscript><img src="https://wp-ir.s3.amazonaws.com/uploads/2017/12/cavmangiagalli.gif" alt="cavmangiagalli" border="0" /></noscript></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Divulgare X Resistere</span></h4>			<div class="textwidget"><p><a href="https://www.informarexresistere.fr/divulgatori" target="_blank" rel="noopener"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://wp-ir.s3.amazonaws.com/uploads/2017/09/divulgatori1.jpg" alt="divulgatoriIxR" border="0" /><noscript><img src="https://wp-ir.s3.amazonaws.com/uploads/2017/09/divulgatori1.jpg" alt="divulgatoriIxR" border="0" /></noscript></a></p>
</div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Ultimi articoli</span></h4>		<ul>
											<li>
					<a href="https://www.informarexresistere.fr/non-fai-doccia-per-2-giorni/">Ecco cosa succede al corpo se non fai la doccia per 2 giorni</a>
									</li>
											<li>
					<a href="https://www.informarexresistere.fr/famiglia-trans-figlio-diventera-bambina/">Coincidenze: figlio di coppia trans si sente donna e lo vestono così &#8211; Video</a>
									</li>
											<li>
					<a href="https://www.informarexresistere.fr/tre-biomarcatori-scompenso-cardiaco/">Scompenso cardiaco: l&#8217;innovativa scoperta italiana che permette di predirlo</a>
									</li>
											<li>
					<a href="https://www.informarexresistere.fr/carenza-di-ferro-anemia-rimedi/">Carenza di ferro: ecco come riprendersi da uno stato transitorio di anemia</a>
									</li>
											<li>
					<a href="https://www.informarexresistere.fr/marito-muore-24-ore-dopo-moglie/">Insieme da 65 anni: muore 24 ore dopo l&#8217;ultimo addio alla moglie</a>
									</li>
					</ul>
		</aside>                            </div>
                        </div>
                    			
        </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="//www.iubenda.com/privacy-policy/8131906" class="iubenda-white no-brand iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div>
		</aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.informarexresistere.fr/"><img class="td-retina-data" src="https://wp-ir.s3.amazonaws.com/uploads/2017/11/LOGO_MASTER_orizz_standard_BN_272x90.jpg" data-retina="https://wp-ir.s3.amazonaws.com/uploads/2017/11/LOGO_MASTER_orizz_standard_BN_544x180-300x99.jpg" alt="Informare x Resistere" title="Informare x Resistere" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Informare x Resistere non è una testata giornalistica, viene aggiornato senza alcuna periodicità e gli autori non sono giornalisti. Per qualsiasi segnalazione, scriveteci una email.<div class="footer-email-wrap">Contattaci: <a href="mailto:arcanetweb@gmail.com">arcanetweb@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/informareXresistere" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+informarexresistere" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.informarexresistere.fr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/InformxResister" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCLbE1XU4WSkRn_7wBL3q5bA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-altissimo-container"><ul id="menu-altissimo-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-198"><a href="https://www.informarexresistere.fr/">Informare x Resistere &#8211; Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197"><a href="https://www.informarexresistere.fr/disclaimer/">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-201"><a href="https://www.informarexresistere.fr/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.informarexresistere.fr/non-fai-doccia-per-2-giorni/" rel="bookmark" class="td-image-wrap" title="Ecco cosa succede al corpo se non fai la doccia per 2 giorni"><img width="324" height="160" class="entry-thumb" src="https://wp-ir.s3.amazonaws.com/uploads/2019/01/non-fai-doccia-per-2-giorni-324x160.jpg" srcset="https://wp-ir.s3.amazonaws.com/uploads/2019/01/non-fai-doccia-per-2-giorni-324x160.jpg 324w, https://wp-ir.s3.amazonaws.com/uploads/2019/01/non-fai-doccia-per-2-giorni-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="doccia" title="Ecco cosa succede al corpo se non fai la doccia per 2 giorni"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.informarexresistere.fr/non-fai-doccia-per-2-giorni/" rel="bookmark" title="Ecco cosa succede al corpo se non fai la doccia per 2 giorni">Ecco cosa succede al corpo se non fai la doccia per...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.informarexresistere.fr/author/maurizio/">Maurizio</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-19T13:13:10+00:00" >19/01/2019</time></span>                <div class="td-module-comments"><a href="https://www.informarexresistere.fr/non-fai-doccia-per-2-giorni/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5c431b7495318
    -->

    <script type='text/javascript' src='https://www.informarexresistere.fr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='https://www.informarexresistere.fr/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.informarexresistere.fr/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.informarexresistere.fr/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[42751]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.informarexresistere.fr/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.informarexresistere.fr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c431b74954d6"></textarea>
						<div id="td_live_css_uid_1_5c431b74954d6" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c431b74954d6');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c431b74954d6");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>